Problem:
En sag der er kommet ind på Byg og Miljø portalen vises ikke i GeoEnvirons forkontor.
Årsag:
A. Årsagen kan være at sagen eller sagerne er skjult i forkontoret.
B. Kodemapningen mellem BoM og GE er gået skævt, eller nye sagstyper fra BOM er ikke oprettet.
C. BoM-servicen er stoppet, flere sager vil ofte være berørte.
D. Tilslutningsaftalen indgået med kombit omfatter ikke sager af aktuel sagsområde.
E. Sagen er upåagtet allerede hentet ned og tilknyttet en sag i GE og problemet er i stedet manglende kvittering.
Løsning:
A. Åbn forkontoret – og sæt flueben i feltet Vis skjulte sager for at se alle sager.
B. Ret mapningerne mellem GE og BOM til i stamdata for byg og miljø:
Tjek især fanerne 'Modtagelse fra BoM (Byggesag)' og 'Modtagelse fra BoM (Miljø)' under fanen 'Sagsstatus', mangler der at blive oprettet koder i kolonnen 'Byg og Miljø Sagsstatus'? Alle koder er oprettet når listboksen er tom!
Tjek dernæst om der mangler at blive oprettet en sagstype på fanerne for henholdsvis Miljø og Byggesag. Alle koder er oprettet når listboksen er tom i kolonnen 'Byg og Miljø Sagstype'.
Fanen 'Visning i BoM Forkontor afgør om sager fra bom sorteres under Miljø eller Byggesag i GeoEnviron. Tjeom om der evt. er fejl i denne på en konkret BoM kode.
C. Kontakt driftsansvarlig, som skal genstarte BoM-servicen eller eventuelt igangsætte fejludredning (såfremt log melder fejl).
D. Hvis ansøgningen knytter sig til et sagsområde, som ikke er omfattet af jeres aftale med Kombit, så hentes sagen ikke. Der er 3 sagsområder: 'byg','virksomhedmiljø', og 'miljø'. Følg op på om aftalen har alle typer, Geokon har evt. en kopi af jeres aftale liggende. Fanen 'Visning i BoM Forkontor' lister hvilke BoM koder, der tilhører de respektive Sagsområder.
E. Fremsøg adressen i GeoEnviron og tjek om sagen allerede er oprettet. Kan sagen findes så send sagen afsted til BoM ved at lave en ændring på sagsfanen i et BoM-relateret felt. GEM.
Kommentarer
0 kommentarer
Artiklen er lukket for kommentarer.