Problem:
Når man prøver at sende en tilsynsrapport til DMA kommer følgende fejl "Tilsynet er ikke registreret hos DMA". Går man ind på DMA kan man imidlertid se at tilsynet er registreret derinde.
Fejlbeskeden for tilsynet under fanen DMA Status i GE kalender melder følgende:
"Mislykket berigelse hos DMA (FINDES IKKE). Fejlkode: ,Fejltekst: , FejltypeKategori"
Årsag:
Køen til opdateringer op mod DMA er eller har været for lang.
Når køen bliver for lang bevirker det at flere overførelser går i fejl end normalt.
Tjek seneste driftsmelding på DMA her.
Løsning:
Hvis et tilsyn står som fejlet under GE Kalender, fanen DMA status kan man prøve at få fejlen væk ved at gensende tilsynet. Et tilsyn gensendes ved at ændre data (slet dog ikke udført dato!). Indsæt et punktum i bemærkningsfeltet (ikon til højre for rækken) og tryk GEM.
Afvent at servicen har været forbi og tjek op på om tilsynet nu er korrekt overført efter ca. 2 timer (afhængig af jeres serviceinterval). Hold øje med status i GE kalenderen.
Når tilsynet er overført uden fejl kan tilsynsrapporten uploades til DMA. En eksisterende rapport overføres automatisk sammen med tilsynet såfremt rapporten allerede er tilknyttet tilsynet (knappen 'send til dma' på dokument fanen er gråtonet).
Kommentarer
0 kommentarer
Artiklen er lukket for kommentarer.