Problem:
A. Der er flag på både sagsniveau og på dokumentniveau, men synkroniseringen mellem GeoEnviron og ESDH virker alligevel.
B. Der er flag på enten sagsniveau eller på dokumentniveau - data er ikke synkroniseret mellem GeoEnviron og ESDH.
Årsag:
A. Årsagen kan skyldes et udfald i forbindelsen under udførelse af et natligt automatisk service-job.
B. Årsagen kan skyldes et udfald i forbindelsen eller processen er gået i stå.
Løsning:
A. Afvent 24 timer. Flagene bør alle skifte til OK efter den næste natlige service-kørsel.
B. Afvent et par minutter og tryk på F5 i GeoEnviron for at genopfriske eventuelt resultat af job mellem ESDH og GeoEnviron.
Hvis det ikke afhjælper, så kan man tvinge servicen til at kommunikere mellem systemerne igen ved fx at tilføje et punktum bagest i sagsnavn, tryk GEM. Afvent ca. 20 sec. tryk F5.
Hvis det ikke hjælper så få IT til at genstarte servicen.
Kommentarer
0 kommentarer
Artiklen er lukket for kommentarer.